HDMI display overscanned in Ubuntu 16.04

Options
Michael Shantzis
Michael Shantzis New Member Posts: 1
Hello,
I'm trying to figure out if there is some boot setting that would make the HDMI port not put a signal out overscanned.
I realize I can do it with xrandr by calling a "-transform" option in lightdm.conf but I'm wondering if there is some way
of doing it beforehand, for instance, some setting on my boot partition.

Thanks
Privacy Policy